Après-midi très interressant…

Le réseau est à nouveau disponible.

Pour la troisième fois en un an, la ligne ADSL 2+ de Mansle a eu un problème.

Encore le modem-routeur de défectueux. Même pas encore payé à C.I.D. et il est déjà mort!

Cela fait le troisième modem-routeur qui tombe en panne sur notre ligne. C’est très bizarre car sur la même ligne électrique fonctionnent parfaitement notre serveur et les routeurs 5 Ghz.

Pour dépanner, j’ai donc essayé avec plusieurs modem-routeur que j’avais pourtant testé sur une autre ligne ADSL2+.

Impossible de les faire fonctionner…

Seule solution réinstaller cette satané Livebox…

Et bien nickel, elle a au moins fonctionné……………………. 20 minutes… juste le temps que je rentre chez moi et que je m’aperçoive que la ligne ne fonctionnait déjà plus….

Donc rebelote, de retour dans les combles de la mairie de Mansle… et là plus vraiment de solution… plus aucun appareil ne fonctionne correctement.

Un peu de réflexion sans trop s’énerver… seulement un petit hurlement primaire (juste pour se motiver…).

Euréka!

Un routeur Buffalo qui trainait et un simple modem ADSL2+ qui m’avait été donné par l’association Wifi Braconne Charente… de l’huile de coude et du paramètrage.

Une bonne heure après le réseau était à nouveau disponible.

Merci France-Télécom qui prend pour habitude à détruire notre matériel et de ne pas intervenir.

Dès demain, je commande une nouvelle ligne ADSL chez un concurrent qui nous permettra d’optimiser le débit entre les trois zones du réseau Fontenille – Lonnes – Saint-Front/Ventouse.

Bon surf’ et toutes nos excuses.

3 réflexions au sujet de “Après-midi très interressant…”

  1. Si c’est une ligne adsl-nu (donc à priori) sans tension électrique, comment peut-on « griller » ou endommager un modem ? As-tu contrôlé cette ligne, car c’est bizarre comme problème. Ce que l’on a de la part de FRANCE TELECOM, sur notre réseau, ce sont des phénomènes de désynchronisation. Si tu trouves, tiens-nous au courant ?

  2. Salut mon Vindellois préféré 😉

    Et bien ce n’est pas une ADSL nue… nous avons le téléphone conventionnel fourni avec (pas eu le choix lors de l’abonnement).

    C’est à chaque fois l’entrée WAN qui dégage. 5 modem-routeur HS. C’est pas cool du tout.

    Cela ne vient pas de la ligne électrique non plus car sur cette même ligne sont connectés un serveur HP allumé 24h/24h et 2 routeurs 5 Ghz. Ils n’ont jamais eu le moindre soucis.

    Je ne comprends vraiment pas… C’est étrange…

    Ce qui m’intrigue c’est vraiment cela :

    traceroute http://www.free.fr

    résultat

    traceroute to http://www.free.fr (212.27.48.10), 64 hops max, 52 byte packets
    1 10.16.3.1 (10.16.3.1) 2.547 ms 5.477 ms 1.739 ms
    2 10.16.23.1 (10.16.23.1) 9.506 ms 4.228 ms 6.659 ms
    3 192.168.1.1 (192.168.1.1) 8.423 ms 8.943 ms 9.163 ms

    4 rv14lo-bidon.bstest06.rennes.francetelecom.net (193.253.160.3) 43.539 ms 40.540 ms 45.206 ms

    5 * 10.125.139.10 (10.125.139.10) 39.928 ms *
    6 193.253.82.206 (193.253.82.206) 42.224 ms 38.510 ms 38.523 ms
    7 81.253.130.54 (81.253.130.54) 39.847 ms 39.452 ms 41.165 ms
    8 xe-0-0-0-0.noaub101.aubervilliers.francetelecom.net (193.251.126.25) 38.794 ms 39.302 ms 40.123 ms
    9 xe-7-1-0-0.nosta102.paris.francetelecom.net (193.252.103.106) 44.201 ms
    xe-7-1-3-0.nosta102.paris.francetelecom.net (193.252.99.30) 52.083 ms
    xe-3-0-1-0.nosta102.paris.francetelecom.net (193.252.161.214) 39.555 ms
    10 * 193.252.160.154 (193.252.160.154) 42.731 ms 39.679 ms
    11 th2-crs16-1-be1001.intf.routers.proxad.net (212.27.57.213) 41.064 ms 39.802 ms 41.433 ms
    12 bzn-6k-sys-po21.intf.routers.proxad.net (212.27.50.6) 41.270 ms 42.934 ms 39.383 ms

    La ligne 4 m’inquiète très fortement quand je vois des noms de ligne avec « test » « bidon »…

  3. ah ça pour être bidon, ils sont vraiment « bidons » à FT (hihihi). Je penserais davantage à un nom de domaine malheureux de FT (sorte de lapsus révélateur) qu’autre chose. Quand, je parlais de problème électrique, je pensais à la ligne téléphonique elle-même, et le fait que tu sois connecté via le pabx de FT, il y a une tension sur la ligne (48Vc ou 45Vc). Tu pourrais peut-être essayer de protéger ton modem via un onduleur, certains ont ce genre de protection. Un technicien de FT pourrait nous fournir ce genre d’explication, mais par les temps qui courent, il faut faire vite !

Laisser un commentaire